Upgrade PHP 7.0.3 to ^7.0.9 in Custom Environment


#1

It would be great if you would upgrade PHP 7.0.3 to ^7.0.9 so that the local_only parameter of getenv() is supported.

Thank you,
Daniel